Back to overview
Degraded

R6 stats command error

Jan 03 at 02:02pm MST
Affected services
Bot-Tomb Discord Bot

Resolved
Jan 04 at 06:01pm MST

Resolved issue R6 stats command should be working perfectly now. Sorry for the delay!

Created
Jan 03 at 02:02pm MST

R6 stats command is throwing invalid-json errors when fetching from the API. I suggest not to use it for now until I resolve the issues with it.